Angepinnt Off-Topic Speicher und Belangenloses, was wo anders nicht mehr hinein passt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Darius schrieb:

      Sorry aber wer Öl so lange im Motor lässt
      Bei meinem Firmenwagen sind das 7 Monate....

      Das Öl von meinem ersten (privat, Suzuki Swift 1.3) konnte man sich schon aufs Brot schmieren, war dem Motor egal (120km/h im 2ten :D) - dahingerafft wurde er nur durch Rost (da war ein Loch im Kofferraum) und dem teilweisen Ausfall des Bremskraftverstärkers...
      "Hmm..." - Einfach weil irgendwie jeder meiner Beiträge damit anfängt.
    • Jigo schrieb:

      hatte im Mustang 14000km das allererste Öl drin. Sah aus wie jedes andere Öl was paar tausend gelaufen ist. Ist immer eine Sache wie man die Dinger auch fährt. Autos früher hatten genausoviele Kinderkrankheiten, da ging noch viel öfter die Batterie kaputt, Lampen, Alternatoren!!!, etc..
      Wie Öl aussieht spielt keine Rolle. Das sieht nach 1000km schon schwarz aus und würde auch bei 45.000 nicht viel anders aussehen. Bei 100.000 wärs vermutlich nur noch Brei, aber bei den normalen Laufleistungen ändert sich optisch nichts. Viel wichtiger ist aber was mit der Chemie des Öls passiert. Das schmiert einfach ab 15.000 nicht mehr optimal. Ist für die ganzen Wegwerfautos heute natürlich egal. Die sollen ja gar keine 20 Jahre alt werden. Natürlich hält Öl im Langstrecken Autobahnfahrzeug wesentlich länger als beim Pendler der jeden Tag 50km Stop&Go fährt.
      Kinderkrankheiten gab es immer mal wieder, aber sowas wie ne kaputte Batterie oder ne ausgefallene Lichtmaschine ist doch nichts worüber man sich Gedanken machen müsste.
      Damals war halt vieles Trial & Error da man keine Computersimulationen hatte. Und dafür das alles auf dem Reissbrett entstanden ist haben die Ingenieure damals verdammt gute Arbeit abgeliefert.
      Oder vielleicht sollte man sagen grade weil sie keine Computer hatten die alles aufs µ genau berechnen hielt das Zeug ewig. Das gilt eigentlich für so ziemlich alles was damals gebaut wurde. Alles mit ordentlich Reserve. Nur deshalb gibt es noch Brücken und Tunnel aus dem 19. Jahrhundert die bis heute ohne massive Sanierungen ausgekommen sind.
      Compaq Deskpro 286n/12MHz - 1MB - 40MB HDD - 3,5" Floppy //
      Panatek 386DX33 - 80387 - 8MB - 504MB CF2IDE - 5.25" & 3,5" Floppy - SB Vibra - NIC - 512Kb VGA //
      486DX2-66 - 16MB - 4GB CF2IDE - 5,25" & 3,5" 2,88MB Floppy - DVD - SB Vibra - NIC - 1MB CL VLB VGA //
      Intel Pentium 233MMX - 64MB - 16GB CF2IDE - 3,5" Floppy - DVD - SB AWE64 - NIC - 3Dfx Voodoo Banshee//
      Intel Pentium III 600MHz - 256MB - 4GB CF2IDE - 3,5" Floppy - DVD - SB AWE64 - NIC - 3Dfx Voodoo 3 3000 //
    • kirschsuppe schrieb:

      Danke dir. Interessiert mich aber im Generellen. Gibt es Quellen abseits von Ebay und KA? Vielleicht ist man ja bekannt wie ein bunter Hund in seinem Quartier und die Hardware kommt zu einem? Oder man findet sie im Sperrmüll. Aber abseits davon? Machen Kaufgesuche Sinn? Danke im Voraus.
      Keine Insidertipps abseits der Hochpreisinseln? KA anderer Länder? Japanische Auktionshäuser? Auf dem Flohmarkt als Aussteller?
    • mac-daniel schrieb:

      Alter Schwede... Den Firmenwagen 2 Tage wieder aus der Inspektion da geht heute die Motorkontrolleuchte an... habe ich schonmal erwähnt wie doll ich moderne Autos liebe?
      Also ich weiß nicht... entweder bin ich ein Ausnahmefall oder die anderen machen ihre Autos irgendwie kaputt?
      Derartige Geschichten kenn ich nur vom hören.

      Ich fahre in zwischen den vierten Geschäftswagen. Allesamt VW. 2x Golf, 1x Caddy und jetzt Polo. Und was soll ich sagen: Die liefen und laufen alle ohne größere Probleme. Der Polo hat in zwischen auch wieder 30.000 drauf.
      War eigentlich blos wegen Steinschlägen und neuen Reifen in der Werkstatt, ausserhalb der eigentlich dauernd überfälligen Inspektion. (Bei der Fahrleistung kein Wunder.) In der Woche fahr ich ca. 1500 km. Also ein richtiger "Poweruser" würde man sagen.

      Alle drei Wägen hatten bei der Rückgabe deutlich über 100.000 auf dem Tacho und liefen wie ne eins.
      Jedes mal bekomme ich auch gesagt, sie würden selten so gepflegte und saubere Autos zurück bekommen.

      Auch von meinen Kollegen kommen so gut wie keine technischen Klagen über die Fahrzeuge.
      Meine Lieblings-PC's: 386er sowie 486er mit VLB :thumbup:
      Ich mag DOS und andere alte Betriebssysteme.


      [Hier gehts zu meiner Suchliste]
    • Bis 100.000 ist das auch alles meist unproblematisch wenn man kein Montagsauto erwischt hat...
      Davor gabs nur Kleinigkeiten wie das ab und an spinnende Infotainmentsystem.
      Die Autos sind schon darauf ausgelegt die ersten 4-5 Jahre ohne Probleme zu laufen, dann ist das Leasing vorbei.
      Compaq Deskpro 286n/12MHz - 1MB - 40MB HDD - 3,5" Floppy //
      Panatek 386DX33 - 80387 - 8MB - 504MB CF2IDE - 5.25" & 3,5" Floppy - SB Vibra - NIC - 512Kb VGA //
      486DX2-66 - 16MB - 4GB CF2IDE - 5,25" & 3,5" 2,88MB Floppy - DVD - SB Vibra - NIC - 1MB CL VLB VGA //
      Intel Pentium 233MMX - 64MB - 16GB CF2IDE - 3,5" Floppy - DVD - SB AWE64 - NIC - 3Dfx Voodoo Banshee//
      Intel Pentium III 600MHz - 256MB - 4GB CF2IDE - 3,5" Floppy - DVD - SB AWE64 - NIC - 3Dfx Voodoo 3 3000 //
    • Und bei meinem alten Omega, der schon seit längerem in den ewigen Jagdgründen ist, war das letzte Öl 60.000km drin. Habe ihn dann bei 317.000km verkauft. Dem Motor hat das bis zu diesem Zeitpunkt nicht geschadet. Der hat aber auch immer nur Langstrecke abbekommen. 80km zur Arbeit, 80km zurück... jeden Tag. Das Problem war dann der Rost. Aber der Motor lief wie am ersten Tag.
    • Noch Mal ein Beitrag ohne Auto, ich hab nämlich keins:

      vad4r schrieb:

      4. Wenn man sich mit Midi beschäftigt tun sich Abgründe auf - auch finanziell. Aus Spaß habe ich mir mal eine Soundfont geladen, diese beim VLC Player eingetragen und erschlagen worden, wie geil sich das anhört. Da kann man gleich ein paar 100€ sparen

      Hallo! :D Da bin ich wieder! Darf ich Mal bitte eine zweite Meinung kriegen, JA?!
      Hab da nämlich auch was mit viel Liebe und Klebeband gemacht:
      drive.google.com/open?id=17SjI2bFVOK6cjoM7bPTCMzsKAk1-EfP5

      (für sowas gibts übrigens den OmniMIDI, der aus dem BASSMIDI Treiber hervorgegangen ist)
      "The best way to deal with an electric shock is to make sure nobody sees you get it." -Clive (bigclivedotcom)
      "I'm still looking to get the team to put moss in." -GabeN (2003)
    • Midi im VLC Player...tztz.... Midi nutze ich nur unter Dos in den Spielen. Da gibt's kein VLC oder so ^^
      Chaintech 486SPM// X5 133Mhz // 16MB RAM // Riva128 // GUS2.4 & AWE32// 2GB SD & 4GB WD // 17" CRT
      Tyan S1564 // P1-233MMX // S3 4MB // AWE64 Gold mit Roland SC-55 // 128MB SOD + 4GB HDD
      Der DosReloaded YT Kanal ! :thumbsup:
      :!: Verkaufe: ==Mein Verkaufsthread== <---update Oktober 2019
      :?: SUCHE Bigbox Games aktualisiert <---update 10/2019