Beiträge von matt

    Weiss du,. Deine Kommentar ist echt überflüssig.

    Bei produktive / bestimmte Bereich ist Nadella-Schrott noch teils unverzichtbar. Selbst ich werde nicht nie im Leben fur W10 empfehlen bzw. befürwortet.


    @all


    Allerdings bin ich schon länger recht computermüde , besonders bei neuere Software. Nicht immer hat man Lust kleinscheiss unter Rechner zu richten. Leider ist Linux da drin auch keine Vorbild, da es viel Distri gibt und 1000Lösung gibt, wovon wenig richtig ist d.h. Linux-nutzen gibt bei mir eher office, Multimedia und Internet.

    Gerade rege ich massiv über nadella-Schutt (Win10 )


    Wo kann ich Einstellung, dass Windoof nichts machen soll, wenn ich Datei über .exe oder Anwendung schieben. Derzeitig neigt der gerne zu blockieren und nach mehre Sekunden lässt es wieder flüssig verschieben. Vorallem wenn ausführbare Datei auf USB Stick liegt. (EDIT: es passiert auch mit .exe Datei auf SSD)


    Selten so dämliche "Erleichterung"-Umsetzung gesehen, ist wohl mit kürzliche Update reingekommt. Mac-daniel, halte bitte deine typische Update-Kommentar zurück. Das will nicht nur ich sehen.

    So ist es wirklich doof, wenn ich jetzt 0 übrige Platine habe.
    (nur erste Virge Entwurf Platine ist eine Stück übrig, das erfordert paar Nacharbeit, das willst du sowieso nicht.)


    @doseware, es ändert weiterhin nichts mit geänderte Adressedecoder, bloss fiert Rechner nicht mehr ein und spuckt Fehlermeldung aus.

    20 Stück wäre gut, nur so fällt Preis runter und Versandkosten auf S3 Chip ist dann kleiner (pro Stück)


    Aber ich sag mal: 17-18 Stück, dann könnte ich es starten. Rest nehme ich auf Kappe. (selbst für übrig gebliebene fertig aufgebaute Vision968VLB wurde nur eine abgenohmen und ich habe 4-5 Stück fertiggestellt)


    Grüss

    Matt

    @ Dana Naja, ich habe regelmässige Zugriffe zu bessere 300W Flunder-Netzteil, daher darf ruhig Elkopest-NT ins Schrott landen.


    @Matze, nur Erfahrung auf Arbeit. FSP300-601u ist schon ältere Teil und ist schon lange vor meine Jobeintritt durch FSP300-701U ersetzt.

    Ich habe paarmal 601u bekommen und den weiterverschenken und paar hat geklagt. Seither schmeisse ich 601u weg. (auch wenn ich eine (wenig gelaufene) FSP300-601u in hingerotze 486er System nutze.)

    Es gab HD2400 und HD3450, HD4350 auch für PCI, AGP und PCIe


    Mit modernen Treiber wird nicht richtig initialisiert bzw Speicherbereiche stimmen wohl nicht.

    Ist wie mit PCIe Karte in PCI Bridge, dort ist selbes Problem.
    Weil BIOS keine Information zur Bridge hat usw.

    Ich meinte,ATI/AMD Grafikchip kann seit x1000 Serie nativ nur PCI-E. Andere Interface erfordert ATI Rialto bzw. Brückenchip.

    Bei mir ging genauso mit ATI 2400Pro AGP Karte.. stürzt in 3Dmark 03 in zweite Test ab.


    Ich habe den ATI Karte danach weggelegt in Karton vor Ablage rund. Aber nach deine Bericht und Matze Hinweis bin ich froh, dass Karte nur vor Ablage rund steht.


    Testen kann ich frühest 1 Wochen (es steht bei Eltern ) durchführen

    Skorbin


    erstmal schauen was matzes Treiber macht, die 3xxx und 4xxx Karten sind alle PCI-E mit AGP Brücke, möglich dass es da mit den Treibern etwas spezieller ist

    INF Datei spricht auch, dass es für HD2000 Serie ist.. auch das gibt nur mit PCI-E. (eigentlich seit x1000 Serie , bin aber auch nicht sicher)

    Kann sein dass bei Mach64 und so auf 16 farbe einschränken.

    Aber bei StandardVGA mit FC-Anschluss wird 256 Farbe rausgeblasen. An FC Anschluss liegt 8bit Pixeldaten, V-Sync, H Sync und Pixel-Takt, der ebensfalls an DAC anliegt.


    Mach64 ist keine 2 Chip-Design wie ET4000, S3 Vision, etc.

    Gerade 10€ Rechner aus Kleinanzeige geholt und gleich wird es zerlegt, damit meine Alltagsrechner runter von 19" Gehause in µAtx Gehause umziehen kann. (Da ich Wohnwerkstatt speziell Messgerät-Rack umgebaut habe, bisher sass Rechner dort unten.)


    IMG_20210417_140240_437.jpg Alte mit Athlon XP 2600


    IMG_20210417_145150_096.jpgNeue mit i5-4570TE


    Ja, ich habe KEINE normale ATX Netzteil übrig, der nicht alt ist.

    Also da kommt 300w FSP-Flunder-Netzteil rein. (wir verbaue das schon zig-tausend auf Arbeit und Ausfallsrate ist nichtmal Handvoll, auch ihre Alterungseigenschaft ist excellent ) Auch dieser Netzteil wird mit Quadro K4000 und konsorte gequält -> Absolut zuverlässig.

    Windows 7 Update Loop ?


    Linux LiveCD booten, Cache Ordner löschen, läuft wieder..


    Da gibt es dieses grauenvolle Acronis True Image 2015 was kein Linux auf ne kleinere SSD clonen kann obwohl Acronis ein Linux ist mit Windows 7 "Style" Oberfläche 8o 8o 8o

    Und sowas nennen die Profi Tool.

    Schon mal 2018er Arconis Lie Image (ich nenne ihm immer so, wegen diverse negative Erfahrung) herumgeklickt?

    Selten so ein dämliche Software gesehen. dagegen ist 2015er eine Segen (!)